mon Agrip (un ARD-40 un peu particulier )

Poster un nouveau sujet   Répondre au sujet

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mar 13 Jan - 22:13

Eh be tiens, je retrouve une belle photo où j'avais même dessiné une flèche pour localiser l'axe de chape de barre d'accouplement en question (vu de dessus ici). On voit le téton graisseur au centre. Là c'était avant le remplacement (et avant le remplacement des flexibles de freins aussi). Vous remarquez au passage que mon engin a été peint "à la sauvage", les flexibles y on eu droit comme le reste :

[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir cette image]" />
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par GORDINI07 le Mar 13 Jan - 22:18

Pas grave pour la peinture, ça protège !!!!
quant aux rotules de direction, tu en as trouvé des spéciales pour AGRIP ou bien tu as adapté des modèles pour autre véhicule?

EDIT....je vois que tu as donné la réponse en citant tes fournisseurs !

a+
JP


Dernière édition par GORDINI07 le Mar 13 Jan - 22:34, édité 1 fois
avatar
GORDINI07

Messages : 157
Date d'inscription : 10/01/2015
Age : 62
Localisation : Nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip35 le Mar 13 Jan - 22:19

ah la joie d'une DA!!

moi ma direction est..bizarre...j'ai ouvert le bas...Et c'était pas jolie avoir...l'eau a du rentrer ça donne une graisse noir bien liquide....j'ai nettoyer ce que j'ai pu...vider un tube de graisse neuve...c'était deja nettement mieux!!! mais c'est vite revenue....mais je sais que la colonne a déja été depose... il manque un écrou et aucun n'est pareil ^^
d’ailleurs j'en avais resserrer un...(le jeu venais par la je pense) mais depuis je profite bien des vibration du moteur ^^
avatar
agrip35
Admin

Messages : 266
Date d'inscription : 20/03/2013
Age : 28
Localisation : rennes

Voir le profil de l'utilisateur http://agrip.forumactif.org

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip 39 le Mar 13 Jan - 22:30

Salut .
C'est un boitier de direction de Dodge donc c'est du pas américain !
A + .
YC

[Vous devez être inscrit et connecté pour voir cette image]
avatar
agrip 39

Messages : 316
Date d'inscription : 11/01/2015
Age : 51
Localisation : Val d'Amour (Jura)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mar 13 Jan - 22:31

JP , juste une précision pour ceusses qui ne le sauraient pas : les ponts de mon ARD-40 (les deux essieux complets si tu veux mieux), sont du GMC ww2 modèle Banjo (Camion militaire (US) de la 2ème guerre mondiale), donc en me fournissant chez jeepest ou jeep-dodge-gmc, il me suffit de commander la pièce d'origine GMC (ça vient de gros stocks de pièces mili, c'est pas donné mais pas du exorbitant).

Damien : pour être honnête, ma DA telle qu'elle était à l'achat de l'engin avait quelques sales défauts, par exemple parfois à l'arrêt et sans raison, on tournait soudain le volant dans le vide complet... (alors que normalement un orbitrol ne fait jamais ça, même en cas de perte de pression sur le circuit). Heureusement, le jour où je me suis foutu en sous-régime (ralenti) dans un virage en descente et que j'ai perdu totalement la DA (pas assez de pression dans le circuit), l'orbitrol a joué pour de vrai son rôle normal en pareil cas : il est devenu hyper-dur, mais en forçant comme un boeuf j'ai pu continuer de braquer (inutile de dire que j'ai quand-même failli me foutre en l'air bien que roulant au ralenti, mais j'ai quand-même pris le virage...

Et merci à YC pour ce bel éclaté ! ! ! Damien : t'as plus qu'à  Wink

Pierre


Dernière édition par Pierre 31 le Mar 13 Jan - 22:48, édité 2 fois
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par GORDINI07 le Mar 13 Jan - 22:37

je suis un peu tête en l'air, je sais que ce sont des ponts avant de GMC....mais ça m'avait échappé au moment de poser ma question !!!!

a+
JP
avatar
GORDINI07

Messages : 157
Date d'inscription : 10/01/2015
Age : 62
Localisation : Nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mar 20 Jan - 0:20


RAHHHHHHHHH, ça fait du bien de l'entendre tourner Basketball

J'y suis allé hier après-midi, bravant ainsi une bonne bronchite, pour le réamorcer et le faire tourner, parce que je ne sais plus exactement mais je crois que de fil en aiguille l'Alsthom 4R n'avait pas ronflé depuis le mois de JUILLET pale (il s'était désamorcé, je voulais en profiter pour changer les durites d'alim et nettoyer le réservoir, puis je me suis lancé sur d'autres chantiers etc etc). Là je lui ai juste changé les durites d'alim, j'ai réamorcé, et avec la batterie que j'avais chargée à bloc (et tenue au chaud dans la maison depuis le début de l'hiver), j'ai réussi à le lancer, non sans mal. C'est seulement la 2ème fois que j'amorce un diésel, et là c'est la 1ère fois que je le fais seul.

J'ai peut-être fait une boulette : quand j'ai eu purgé à l'aide de la vis de purge du dessus de la pompe à injection, j'ai voulu purger les tuyaux qui vont de la pompe aux injecteurs, et pour cela, au lieu d'actionner le démarreur, j'ai utilisé plusieurs fois la pompette du filtre à gasoil... je crois bien que le copain qui m'avait montré comment amorcer m'avait dit de ne pas faire ça car ça risquait d'esquinter la pompette (ou même la pompe à injection au niveau joints ? , je ne sais plus)...

Deuxième boulette (?), le même copain m'avait déconseillé d'utiliser la pompette d'amorçage de la pompe à injection (pompette d'origine je suppose), pour ne pas l'endommager vu l'âge. Eh ben je l'ai utilisée un peu, parce que j'avais vu le mécano qui m'aide le faire (sur mon engin, toujours). Vous croyez que c'est à éviter comme manip ?
A un moment je n'arrivais pas à faire gicler par le haut, au niveau du branchement des tuyaux aux injecteurs (alors que j'avais bien desserré les écrous). Ca m'énervait pas mal. Alors j'ai ouvert à nouveau la vis de purge du dessus de la pompe à injection, j'ai actionné énergiquement la pompette du filtre, et je crois bien que là j'ai chassé des bulles qui étaient restées qq part dans le dessus de la pompe...
Enfin au total je ne me rappelle plus exactement parce que j'ai "mazégué" pas mal. J'ai fini par tirer plus longuement sur le démarreur, et là il est parti. Au bout de qqs minutes (de ronflement), j'ai cru bon de desserrer légèrement unà un chaque écrou qui serre le tuyau en haut des injecteurs, pour chasser l'air moteur tournant. C'est proscrit comme manip ?

En gros je résume : avec la bronchite et un coup de speed et de blues, je suis parti pour le démarrer sans faire un tour préalable sur le web pour réviser la méthode de réamorçage... J'espère que j'ai pas fait de grosse gaffe... pale

En tout cas il tournait fort bien, je l'ai laissé chauffer 20 mn sans aucun problème, à la fin j'ai donné plusieurs accélérations (fumée à chaque coup, il le faisait déjà il y a six mois), puis ralenti, et arrêt au bouton, puis, pour me rassurer, je presse le bouton du démarreur au bout d'une ou deux minutes d'arrêt : démarrage immédiat au quart de tour. C'était à chaud, mais ça fait du bien à la tête quand même (j'avais le moral un peu bas ces derniers temps à propos de cet engin du fait d'avoir passé presque six mois sans le faire ronfler...).

Deux précisions : 1) il était (est) toujours sur cale (bien sûr, pas terminé révision BV etc) 2) j'avais oublié l'appareil photo (alors que je l'avais préparé pour) pour photographier l'ensemble de l'hydrovac (la prochaine fois j'y pense).

Pierre
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip35 le Mar 20 Jan - 7:35

salut pierre

la pompe d'armoçage est prévue a cette effet...si on s'en sert pas je vois pas comment faire...

ensuite la pompete est éfficace jusqu'a la pompe a injection
dans la pompe a injection il y a pour chaque cylindre moteur, un petit cylindre et un petit piston, qui pompe le gazoil, comme c'est un liquide et que c'est incomprésible la pression monte en fleche pour atteindre 210 bar ( a partir d'une certaine pression ça ammorce un mécanisme dans l'injecteur)

quand tu a puger la pompe a injection, tu desser au injecteur....et tu fait tourner ton moteur il y a que comme ça pour faire une bonne purge...ça dois couler la ou tu as desserer...sur un 4 cylindre faut faire ça 2 par 2...
et normalement ça part bien...

ça sert a rien d'y toucher une fois le moteur parti....

sur mon agrip, la purge au injecteur a l'air automatique ^^ ( mais il tourne pas rond et ça me plait pas!!!)
je re..j'ai un RDV pour du TAF!!!

avatar
agrip35
Admin

Messages : 266
Date d'inscription : 20/03/2013
Age : 28
Localisation : rennes

Voir le profil de l'utilisateur http://agrip.forumactif.org

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par GORDINI07 le Mar 20 Jan - 8:19

Bonjour
le seul inconvénient côté pompette, c'est que ces pompes étant vieilles ,il y a de fortes chances pour que la membrane ne soit pas trop en forme et que, atteinte elle aussi d'un coup de blues, elle décide de lâcher !
et là deux solutions : c'est un modèle qui se trouve toujours ...ou pas !

a+
JP
avatar
GORDINI07

Messages : 157
Date d'inscription : 10/01/2015
Age : 62
Localisation : Nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mar 20 Jan - 10:54

Salut Damien, salut JP !

Merci pour les conseils. Dans ceux de Damien, je retrouve bien ce qu'on m'avait conseillé de faire (par exemple dévisser les serre-tubes deux par deux (sur un 4-cylindre), en faisant 1-3 puis 2-4 (cyl 1 et cyl 3 , puis cyl 2 et cyl 4), c'est ce que j'ai fait dimanche. Je note qu'il est inutile de re-dévisser moteur tournant.

Par contre vous n'avez pas tout à fait le même avis pour la pompette de la pompe à injection. Damien : vu que j'ai installé une belle pompette neuve sur le filtre à Gasoil l'été dernier, je peux sans doute utiliser celle-ci et ne pas utiliser l'autre non ? C'est comme ça que le copain avait fait la 1ère fois (je suis sûr qu'il n'avait pas touché à la vieille pompette intégrée à la pompe).

Perso sur ce coup je serais plutôt de l'avis de JP...  Et tiens, la prochaine fois que j'irai travailler à mon bouzin j'essaierai de voir si la poignée de la pompette d'amorçage peut se dévisser (de façon à ce que personne ne l'actionne plus jamais)...

Et je serais bien tenté d'essayer de démonter aussi cette pompette pour voir si on peut remplacer la fameuse membrane ou quoi...

D'ailleurs, n'y a-t-il pas un risque que des morceaux de vieille membrane entrent dans la pompe à injection sans crier gare ?     pale
Je ne suis pas mort de trouille, vu que le moteur a bien tourné, mais si on peut écarter assez facilement (en changeant la membrane ou la trompette) cette source de bousillage de la pompe, je le fais direct (pompe à injection : le truc à ne pas bousiller par-dessus tout ça...) Exclamation

Damien : je n'ose rien te dire pour ton rendez-vous boulot, pour ne pas risquer de te porter poisse    Wink . Tu nous diras ce que ça a donné ! C'est un pour taf "sympa" (ne te sens pas obligé de nous en parler si tu préfères ne pas) ?
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip 39 le Mar 20 Jan - 18:00

Salut .
Pour purger le circuit de GO j'avais dévissé la vis de purge sur la pompe , mais je n'étais pas intervenu sur les tuyaux entre la pompe et les injecteurs : il me semble que ce n'est pas nécessaire : ça faciliterait la première mise en route ?
A + .
YC
avatar
agrip 39

Messages : 316
Date d'inscription : 11/01/2015
Age : 51
Localisation : Val d'Amour (Jura)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip 39 le Mar 20 Jan - 18:23

Salut Pierre .
La revue technique du moteur Agrom / Alsthom est disponible vur VSA , au cas où !!
A + .
YC
avatar
agrip 39

Messages : 316
Date d'inscription : 11/01/2015
Age : 51
Localisation : Val d'Amour (Jura)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mar 20 Jan - 19:10

Salut, oui, le mécano qui me prête un bout de hangar m'avait dit aussi qu'en principe c'était pas nécessaire de dévisser en haut des injecteurs... quand j'ai essayé avant-hier, dans un premier temps je n'ai pas réussi à démarrer, donc j'ai dévissé en haut, mais après coup je me demande si j'avais pompé assez fort ou non pour chasser toutes les bulles par la vis de purge de la pompe. Donc il y a doute.

Ce midi j'ai téléphoné à un gars sympa qui a travaillé chez Alsthom pendant une vingtaine d'années, notamment sur l'entretien-réparation des moteurs style DiéselairAgrom (= le mien). On m'avait mis en contact avec lui cet été, il m'avait dit que je pouvais le rappeler, donc là je me suis dit : je vais l'appeler pour lui demander si il y aurait des joints à changer sur les pompes à injection Sigma-CMS, pour les remettre en état tant que (peut-être) on trouve des pièces. Il m'a déconseillé formellement d'essayer de changer des joints là-dessus (puisque ma pope semble bien fonctionner). Sauf peut-être, effectivement, sur la pompette d'amorçage ("pompe d'alimentation"). Il me dit que d'après ses souvenirs que la plupart des pompes d'amorçage sur ces modèles n'ont pas de membranes et fonctionnent avec des joints-spi, qui (donc) seraient assez faciles à changer). Il a eu l'air de me dire que le démontage de ces pompettes n'est pas difficile. Je lui ai demandé si ces pompettes ont aussi un rôle de pompe de gavage (pompe d'alimentation qui tournerait en permanence) : il est persuadé que sur ces modèles ce n'est pas le cas. Pourtant moi quand je regarde le manuel d'atelier de cette pompe (trouvé sur un forum l'été dernier), je vois clairement que quand on sépare le bloc-pompette de la pompe, cela laisse un trou béant  scratch  dans la paroi de la pompe (clair et net, cf l'image que je viens de scanner ci-dessous). Et donc et donc je ne comprends pas : si vraiment le seul rôle de ce bloc était de servir de pompette de réamorçage, pourquoi y a-t-il un trou de communication avec le corps de pompe (apparemment) ? ? ? ? ? ?  Si quelqu'un a une explication, je prends. Cette supposée communication m'inciterait à ne pas démonter (pour ne pas risquer de détraquer quoi que ce soit dans la pompe)...

Le scan de la 1ère page du doc-atelier (la photo en haut à gauche : on voit la pompette déposée à gauche de la pompe, et le trou (qui paraît béant mais..) sur la face visible de la pompe :

[Vous devez être inscrit et connecté pour voir cette image]
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mar 20 Jan - 19:22

Et merci aussi YC pour le rappel / notice du moteur sur VSA !
Je l'avais déjà sauvegardée l'été dernier, et je viens de le re-potasser en diago suite à ton rappel : en page 7 on voit bien le mode de fixation de la pompette sur la PI, et le trou a vraiment l'air béant. Et je me dis : ça semble donc communiquer avec l'huile de la pompe cette affaire, et c'est peut-être tout bêtement pour ça que ça communique, pour que le mécanisme de la pompette soit lubrifié... par contre pas d'éclaté de la pompette qui permettrait de voir son mécanisme : ni dans ce doc ni dans le manuel d'atelier de la pompe...

En tout cas, ces deux vues de l'assemblage pompette-corps de pompe ne montrent aucun mécanisme d'entraînement qui entraînerait la pompette (dans l'hypothèse où elle fonctionnerait aussi, en permanence, comme une pompe de gavage).

DONC JE PENSE QUE JE VAIS ME RISQUER A LA DEPOSER, prochainement, de façon à voir s'il y a une membrane ou non, et si membrane il y a, alors j'essaierai de la remplacer (ou d'en acheter une d'avance si par miracle elle n'était pas craquelée). Mon souci principal, je crois que ce sera de refermer tout (remonter la pompette sur la pompe sans la membrane ou sans les joints toriques) dès que j'aurai pu retirer membrane ou joints toriques, pour essayer de ne pas laisser entrer d'humidité dans la pompe   affraid    pendant les quelques jours qui me seront nécessaires pour trouver membrane ou joints neufs. en effet, le risque est peut-être bien là, on est en hiver et tout...  Question   Question   Question   Boah, le mieux c'est même peut-être de me contenter de prendre les cotes de la membrane (ou des joints toriques) et de tout remonter immédiatement avec membrane et joints...
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par GORDINI07 le Mar 20 Jan - 20:13

Bonsoir
A la lecture de tes messages, un truc qui me revient (même si ce n'est pas le sujet)
n'oubliez pas de remplir à raz bord (ou presque)vos réservoirs de GO parce qu'un réservoir à moitié vide (ou à moitié plein selon l'humeur optimiste ou pas du lecteur !!!) peut avoir de la condensation, donc des gouttes d'eau qui se forment à l'intérieur des parois...cette eau finissant par aller dans la pompe à injection puis les injecteurs n'est pas bonne ni pour personne !
avatar
GORDINI07

Messages : 157
Date d'inscription : 10/01/2015
Age : 62
Localisation : Nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip35 le Mar 20 Jan - 21:48

salut salut
tu as donc 2 pompes d'amorçage ( je me demande si ça se gene l'un part rapport a l'autre)

tu devrais nous mettre une photo de ta pompe
ma question c'est pourquoi tu veut la démonter si ça marche???
est ce que c'est une comme ça??
[Vous devez être inscrit et connecté pour voir cette image]
avatar
agrip35
Admin

Messages : 266
Date d'inscription : 20/03/2013
Age : 28
Localisation : rennes

Voir le profil de l'utilisateur http://agrip.forumactif.org

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mer 21 Jan - 9:47

Salut Damien, oui, ça ressemble beaucoup à l'organe qu'on voit sur ta photo (au niveau du trait vertical rouge et du rectangle rouge).
Dès que je refais un saut à l'atelier je prends des photos (de ça et de l'hydrovac), malheureusement une espèce de grippe me retient au chaud depuis hier...

D'ailleurs je remarques que tu as soigneusement condamné la tirette de cette pompe (fil de fer) ! C'est ce que j'aurais dû faire l'été dernier quand mon pote m'a mis en garde / risque de bousiller la membrane (s'il y en a une) de cette pompette d'origine !

Je veux démonter : disons oui et non... je suis conscient qu'une pompe à injection c'est TRES TRES délicat d'intervenir dessus. Mais je me dis que s'il y a une membrane en train de vieillir et de ce craqueler dans cette pompette, des fragments pourraient finir par passer dans le GO direction la précieuse mécanique délicate de la pi au-dessus (ou dans les injecteurs)... La question qui me taraude c'est : pourquoi ce trou de communication entre cette pompette et le corps de la pi (on voit pas de trou sur ta photo bien sûr, c'est après dépose de la pompette qu'on le voit sur les docs que j'ai mis ci-dessus)  Question   Question   Question  Je veux dire : s'il n'y avait pas de communication, je n'aurais pas d'appréhension / déposer la pompette, mais là un peu quand-même...
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mer 21 Jan - 11:04

Ah, je constate avec grand plaisir qu'une boîte apparemment française fabrique et vend au détail des kits-joints pour pompes à injection, y compris pour ma pompe Sigma-CMS cheers Je vais sans doute démonter la pompette avant de commander, mais quel plaisir de savoir que ça existe encore ! ! ! ! Nos vieux engins, c'est certes beaucoup de métal (avec plein de subtilités dans la qualité du métal, les alliages, l'usinage etc etc, je veux surtout pas dire que le métal c'est simple et bestial), mais aussi quelques joints "stratégiques" et autres membranes en polymères organiques, sans lesquels rien n'est possible...

lien vers ce site ( " Liron ") :

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par GORDINI07 le Mer 21 Jan - 13:22

bonjour

MERCI pour le lien !
a+
JP
avatar
GORDINI07

Messages : 157
Date d'inscription : 10/01/2015
Age : 62
Localisation : Nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip35 le Mer 21 Jan - 21:36

salut pour ma pompe d'alimentation je me suis aussi demander pourquoi il y a ce fil, qui ne sert a rien!!
le seul défaut reste la legere fuite...

pour moi sans avoir vu aucun document la pompe d'alimentation est bien distinc de la pompe a injection pas de menbrane entre les 2, puisque c'est la queue de la pompe d'alimentation qui dois etre posée sur l'arbre a came de la pompe a injection
sur mon MF 130 c'est une autre came du bas moteur qui pousse la queue de la pompe d'alimentation.

si tu parle de la menbrane de la pompe a injection, c'est donc le régulateur...c'est un circuit différent du gazoil donc pour moi aucune chance que ça tombe dans le GO

pour la pompe d'alimentation, si la membrane est percé ça pompe plus...mais il y a encore le filtre a GO derriere, donc aucun risque pour ta pompe a injection
avatar
agrip35
Admin

Messages : 266
Date d'inscription : 20/03/2013
Age : 28
Localisation : rennes

Voir le profil de l'utilisateur http://agrip.forumactif.org

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Mer 21 Jan - 22:42

Salut Damien,

Pour le fil de fer sur le levier de ta pompette, je ne suis pas certain à 100% que tu le sache donc au cas où je te le précise : l'espèce de truc en forme de robinet que le fil prend en haut, c'est la poignée de la pompette : quand tu la tires vers le haut ça pompe (pour réamorcer) ! En effet, ce petit groupe accolé à la PI me semble avoir, selon les modèles de PI, parfois un rôle de pompe d'alim entraîné en permanence par l'arbre de la PI, soit sur certains modèles seulement un rôle de pompette manuelle d'amorçage. D'après le mécano ex-Alsthom à qui j'ai parlé, sur ma PI ce groupe n'a pas de rôle de pompe d'alim, c'est juste une pompette d'amorçage manuelle (si j'ai bien pigé).

Je pense que le rôle de ton fil de fer est d'éviter que quelqu'un actionne cette pompette manuelle, parce qu'elle fuit probablement (davantage) quand on l'actionne. Je pense que tu as bien fait de ne jamais l'enlever pour tester. Quand je parlais de membrane qui pouvait passer dans le Go et la PI etc, c'était de celle (supposée exister, parce que c'est peut-être monté avec joints spi) de ce groupe d'amorçage, pas celle de la pompette du filtre à GO (qui est neuve sur mon engin). C'est pour ça que je parle de risque que des morceaux aillent à la pompe et aux injecteurs...

J'ai été alerté sur ce risque par un pote qui n'est pas spécialement "méticuleux" (mais bon mécano en même temps). Jusqu'ici je l'avais négligé mais je suis en train de le prendre à bras le corps, je veux tirer ça complètement au clair. Si quelqu'un a d'autres éléments, je prends !
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip35 le Jeu 22 Jan - 10:15

euhm qu'une pompe monter sur la PI comme ça qui ne fait que le manuel et pas l'alimentation de la came me parrait suspect

mon fil de fer sur le pompe sert strictement a rien!!! puisque la tirette est en position " retirer au maximum" meme avec le fil de fer je peut pomper dessus....
par contre l'axe tourne, est ce que c'est normal, ou ça a une fonction particuliere..j'en sais rien...
avatar
agrip35
Admin

Messages : 266
Date d'inscription : 20/03/2013
Age : 28
Localisation : rennes

Voir le profil de l'utilisateur http://agrip.forumactif.org

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Pierre 31 le Jeu 22 Jan - 20:47

Ah ok, autant pour moi concernant ton fil de fer... l'hypothèse paraissait très logique, mais en effet si on peut tirer à fond la poignée, ça tombe à l'eau  scratch Note qu'il m'a semblé en manoeuvrant cette poignée sur ma pompe (qui n'est pas exactement la même que la tienne mais elle y ressemble beaucoup) que selon qu'on la tourne ou non (comme des aiguilles de montre), ça autorise ou non le pompage, mais je déconseille de tenter l'expérience.... prudence à mon avis avec ce machin...


Dernière édition par Pierre 31 le Ven 23 Jan - 22:21, édité 1 fois
avatar
Pierre 31

Messages : 45
Date d'inscription : 03/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par agrip 39 le Jeu 22 Jan - 22:00

Salut .
J'actionne la pompe avant chaque démarrage à froid (environ 10 x par an) jusqu'à entendre le retour du GO dans le réservoir , jusqu'à maintenant sans appréhension !!
A + .
YC

[Vous devez être inscrit et connecté pour voir cette image]
avatar
agrip 39

Messages : 316
Date d'inscription : 11/01/2015
Age : 51
Localisation : Val d'Amour (Jura)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par GORDINI07 le Jeu 22 Jan - 22:21

Bonsoir
Je ne crois pas qu'il faille avoir d'appréhension à s'en servir !
en effet, à la vue de vos pompes, je pense qu'elles n'ont pas de membrane mais des joints toriques.
A+
JP
avatar
GORDINI07

Messages : 157
Date d'inscription : 10/01/2015
Age : 62
Localisation : Nîmes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: mon Agrip (un ARD-40 un peu particulier )

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Poster un nouveau sujet   Répondre au sujet
 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum